Déconnection interface

Vous pouvez déposer vos questions en Français dans cette rubrique. Il vous est aussi possible d'échanger vos impressions, idées...avec d'autres utilisateurs des logiciels Sunlite.

Moderators: nick, dylan, florent, Jean

Locked
tournois

Déconnection interface

Post by tournois » Sat Feb 17, 2007 4:17 pm

bonjour j'ai fait l'acquisition d'une interface sunlite SL512BC et j'ai deux problèmes :

- Premièrement mon interface n'est pas reconnu dans sunlite 2004 ou 2006 je ne peu l'utilisé que dans la version beta de sunlite

- Deuxièmement quant je lance la beta3 de sunlite aucun problème mon interface est reconnu et je peu l'utilisé correctement mais voila au bout de 20 minutes d'utilisation l'interface se déconnecte et tout les canaux se mette a 0 donc tout mes light s'éteingne et je suis obligé de relancé sunlite pour que cela fonctionne.

J'ai essayer sur plusieur pc et toujours les même problèmes
C'est mon interface qui est défectueuse ou c'est moi qui est mal fait quelque chose parsque cela est très gênant si pendant une soirée toutes les 20 minute les light s'éteigne c pas top.

J'espère que vous pourrer m'apporter des solutions

bruno.falip
SuperMaxi Forumor
Posts: 723
Joined: Mon Nov 06, 2006 5:12 pm

Post by bruno.falip » Tue Feb 20, 2007 8:01 am

Merci de contacter support@nicolaudie.com afin de résoudre votre problème dans les meilleurs délais.

bruno.falip
SuperMaxi Forumor
Posts: 723
Joined: Mon Nov 06, 2006 5:12 pm

Post by bruno.falip » Tue Feb 20, 2007 9:09 am

Merci de tester avec Sunlite 2002 pour voir si le problème persiste car la technologie utilisée est différente. Cela nous facilitera la résolution du problème.

http://www.nicolaudie.com/downloads/files/sun_2002.exe

De plus, merci de confirmer que vous utilisez un ordinateur sous Windows XP et avec un port USB 2.0

tournois

Post by tournois » Tue Feb 20, 2007 7:28 pm

avant de poster sur le forum j'ai dabort contacter le support technique qui ne m'a d'ailleur jamais répondu.

Oui j'utilise un pc avec windows xp et des ports usb 2.0, j'ai installer sunlite 2002 et tout fonctionne parfaitement, cela fait plus d'une 1h que ma scène tourne sans aucun problème.

Maitenant reste plus qu'a le faire fonctionner avec la version 2006

bruno.falip
SuperMaxi Forumor
Posts: 723
Joined: Mon Nov 06, 2006 5:12 pm

Post by bruno.falip » Wed Feb 21, 2007 1:49 am

D'accord merci, c'est une indication intéressante pour nous. Merci de faire le même essai avec Sunlite 2004 désormais, nous devrions trouver le problème rapidement.

http://www.nicolaudie.com/downloads/files/sun_2004.exe

kebra
Posts: 4
Joined: Fri Jan 26, 2007 1:54 pm
Location: Belgique

Post by kebra » Tue May 29, 2007 10:10 pm

En effet plutot gênant heureusement que je prends tjs la précaution de placer quelques scènes principales en memoire stand alone...

J'ai le même problème , au bout d'une 20 éne de minutes , mon interface passe en mode stand alone . Là j'ai essayé une modif dans les parametres système , alimentation usb ininterrompable et je vous dirais ça demain.
Système XP pro , et usb 2.0 , soft sunlite suite mais la version de février , l'autre n'est pas assez stable.

bruno.falip
SuperMaxi Forumor
Posts: 723
Joined: Mon Nov 06, 2006 5:12 pm

Post by bruno.falip » Wed May 30, 2007 7:40 am

Vous utilisez quel logiciel ? Quelle interface ?

kebra
Posts: 4
Joined: Fri Jan 26, 2007 1:54 pm
Location: Belgique

Post by kebra » Sat Jun 16, 2007 2:27 pm

bruno.falip wrote:Vous utilisez quel logiciel ? Quelle interface ?
logiciel sunlite 2006

interface SL2048EC

bruno.falip
SuperMaxi Forumor
Posts: 723
Joined: Mon Nov 06, 2006 5:12 pm

Post by bruno.falip » Mon Jun 18, 2007 7:13 am

Toujours le même problème avec la version beta disponible sur notre web ? Avez-vous essayé avec Sunlite 2004 ?

Locked