problema con geni oby 6 wash

Hemos creado una rubrica especialmente para las personas hablando solo el espanol.

Moderators: florent, dylan, roberto

Post Reply
sonica
Junior Forumor
Posts: 43
Joined: Mon Dec 27, 2004 5:59 pm

problema con geni oby 6 wash

Post by sonica » Thu Apr 27, 2006 4:58 am

buenas, os cuento tengo un problema con una oby 6 wash , tengo 2 cabezas geni oby 6 wash y 6 minispot triton blue, cuando las conecto todas una de las geni me funciona todo menos lo que es la lampara.
Se mueve y todo pero la lampara no me enciende,con el mismo cable la enchufo a una consola behringer lc2412 y funciona a la perfeccion, mi pregunta es por que me pasa eso con esa cabeza? sin embargo la otra funciona perfectamente ,los cables que utilizo son todos dmx, he probado tambien la opcion de activar ydesactivar el terminal que lleva incluido en un interruptor pero nada. decidme que me puede pasar ?.
un saludo.

aptc

Post by aptc » Fri Apr 28, 2006 6:07 pm

Que interface estas utilizando el 2004 de carcasa verde?

Si es asi te pasa lo mismo que me esta volviendo loco a mi.

En el post inmediatamente inferior veras que estoy en las mismas con varias luminarias de diferentes fabricantes, lo cual unido a la tuya me hace preocupar de la compatibilidad del sunlite hacia estos dispositivos o casi seguro de ellos respecto al sunlite.

Salu2

sonica
Junior Forumor
Posts: 43
Joined: Mon Dec 27, 2004 5:59 pm

esacto

Post by sonica » Sat Apr 29, 2006 6:20 am

esacto eso me ocurre, y si es la interface verde 2004 la que solo tiene dmx out, y no creo ke sea problema de libreria pues si fuese asi la otra por que funciona siendo de las 2 mismo modelo y marca ?no tiene sentido que una funcione y la otra no.
Por otro lado por la mesa dmx va de lujo . asi ke no tengo niidea de por que pasa esto.

aptc

Post by aptc » Sat Apr 29, 2006 4:36 pm

Esperemos a que algun experto de sunlite nos diga si hay alguna incopatibilidad con las interfaces o las luminarias.

Ahora mismo estoy volviendo reconfigurar las librerias con la cabeza que va bien a ver si consigo que su pareja responda igual.

Salu2.

roberto
Maxi Forumor
Posts: 348
Joined: Wed Apr 16, 2003 12:36 am
Location: Mexico D.F.
Contact:

Post by roberto » Sun Apr 30, 2006 8:49 pm

Creo tienen algunos canales activos en las salidas DMX y por eso no les funciona. Le escribi una respuesta a aptc, asi que por favor leela sonica en este mismo foro.

Les repito, las salidas DMX tienen controles para tres diferentes salidas OUT 1 PAGE, DMX 1 PAGE Y DMX OUT. Las tres salidas deben estar en AUTO, si no es asi, parpadean unos leds rojo y azul, muy pequeños en los botones.

Favor de leer la otra respuesta de este mismo dia.

Si no encuentran algunos canales activos en cualquiera de las tres salidas. Instalen de nuevo el software y sin activar las salidas prueben. Soy un usuario del Sunlite desde hace 8 años y el software es perfecto, normalmente con tantas opciones, uno es el que comete los errores, no el software.

Post Reply